<!DOCTYPE html>
<html class="no-js" lang="es-ES">
<head>
	<meta charset="UTF-8">
	<title>  Presunto responsable de participar en ataque armado es capturado por la PNC</title>
	<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="stylesheet" type="text/css" media="all" href="http://elmetropolitano.com.gt/wp-content/themes/newsmag/style.css" />
	<link rel="pingback" href="http://elmetropolitano.com.gt/xmlrpc.php" />
			<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!--start fonts-->
<link href="http://fonts.googleapis.com/css?family=Droid Serif:400,700" rel="stylesheet" type="text/css">
<style type="text/css">
.title, h1,h2,h3,h4,h5,h6, #navigation a, #tabber ul.tabs li a { font-family: 'Droid Serif', sans-serif;}
</style>
<!--end fonts-->
<style type="text/css">
body {background-color:#006633;}
body {background-image:url(http://elmetropolitano.com.gt/wp-content/themes/newsmag/images/pattern3.png);}
.secondary-navigation #navigation ul li li a:hover, .main-navigation #navigation ul li li a:hover, .mts-subscribe input[type="submit"], .readMore a, .secondary-navigation a:hover, #search-image, #commentform input#submit, .currenttext, .pagination a:hover, .flex-direction-nav li a, .flex-caption .sliderReadMore a, .secondary-navigation .current-menu-item a, .secondary-navigation .current_page_item a {background-color:#006633; }
.frontTitle, .post-info time, .main-navigation a:hover, .post-info a, #tabber .inside li .meta time, .single_post a, a:hover, .textwidget a, #commentform a, #tabber .inside li a:hover, footer .widget li a:hover, .copyrights a:hover, a, .sidebar.c-4-12 a:hover {color:#006633; }
.main-navigation {border-color:#006633; }
.tagcloud a { border-left-color:#006633; }
			.shareit { top: 280px; left: auto; z-index: 0; margin: 0 0 0 -126px; width: 90px; position: fixed; overflow: hidden; padding: 5px; background: #fff; -webkit-box-shadow: 1px 2px 3px rgba(50, 50, 50, 0.35);
		-moz-box-shadow: 1px 2px 3px rgba(50, 50, 50, 0.35);
		box-shadow: 1px 2px 3px rgba(50, 50, 50, 0.35);}
		.share-item {margin: 2px;}
	</style>
	
	
<!-- Inicio compartir en FB  -->
 
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Presunto responsable de participar en ataque armado es capturado por la PNC" />
	<meta property="og:description" content="Ericksson Geovanny Dubón Pineda, de 29 años, fue capturado por agentes de la comisaría 11, en la 13 avenida y 9ª calle de la zona 1, quien presuntamente participó en un taque armado que dejo el saldo de una persona fallecida y dos heridas. Según versión de vecinos, el sindicado lanzó una ametralladora (juegos pirotécnicos), [&#8230;]" />
	<meta property="og:url" content="http://elmetropolitano.com.gt/?p=4001"/>
	<meta property="og:image" content="http://elmetropolitano.com.gt/wp-content/uploads/2017/06/18767759_1324264430955628_6540620987702776808_n-e1496418063916.jpg" />
<!-- Fin compartir en FB -->
	
	<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Metropolitano &raquo; Feed" href="http://elmetropolitano.com.gt/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="El Metropolitano &raquo; RSS de los comentarios" href="http://elmetropolitano.com.gt/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="El Metropolitano &raquo; Presunto responsable de participar en ataque armado es capturado por la PNC RSS de los comentarios" href="http://elmetropolitano.com.gt/?feed=rss2&#038;p=4001" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elmetropolitano.com.gt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://elmetropolitano.com.gt/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.5' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://elmetropolitano.com.gt/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://elmetropolitano.com.gt/wp-content/themes/newsmag/css/prettyPhoto.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-whatsapp-css'  href='http://elmetropolitano.com.gt/wp-content/plugins/whatsapp-jetpack-button/assets/css/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://elmetropolitano.com.gt/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://elmetropolitano.com.gt/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://elmetropolitano.com.gt/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://elmetropolitano.com.gt/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-content/themes/newsmag/js/modernizr.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-content/themes/newsmag/js/customscript.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-content/themes/newsmag/js/jquery.prettyPhoto.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://elmetropolitano.com.gt/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elmetropolitano.com.gt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elmetropolitano.com.gt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Presidente Morales asiste hoy a graduación de 114 agentes de PNC especializados en Estados Unidos' href='http://elmetropolitano.com.gt/?p=3998' />
<link rel='next' title='Mara del barrio 18 amenaza a vecinos  de la Colonia Primero de Julio' href='http://elmetropolitano.com.gt/?p=4004' />
<!--Theme by MyThemeShop.com-->
<link rel="canonical" href="http://elmetropolitano.com.gt/?p=4001" />
<link rel='shortlink' href='http://wp.me/p4RLjb-12x' />
<link rel="alternate" type="application/json+oembed" href="http://elmetropolitano.com.gt/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Felmetropolitano.com.gt%2F%3Fp%3D4001" />
<link rel="alternate" type="text/xml+oembed" href="http://elmetropolitano.com.gt/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Felmetropolitano.com.gt%2F%3Fp%3D4001&#038;format=xml" />
<!--[if IE 7]>
<link rel="stylesheet" href="http://elmetropolitano.com.gt/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://elmetropolitano.com.gt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://elmetropolitano.com.gt/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Presunto responsable de participar en ataque armado es capturado por la PNC" />
<meta property="og:url" content="http://elmetropolitano.com.gt/?p=4001" />
<meta property="og:description" content="Ericksson Geovanny Dubón Pineda, de 29 años, fue capturado por agentes de la comisaría 11, en la 13 avenida y 9ª calle de la zona 1, quien presuntamente participó en un taque armado que dejo el sal…" />
<meta property="article:published_time" content="2017-06-02T15:41:30+00:00" />
<meta property="article:modified_time" content="2017-06-02T15:41:30+00:00" />
<meta property="og:site_name" content="El Metropolitano" />
<meta property="og:image" content="https://i2.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/18767759_1324264430955628_6540620987702776808_n-e1496418063916.jpg?fit=674%2C348" />
<meta property="og:image:width" content="674" />
<meta property="og:image:height" content="348" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Elmetropolitan1" />
<meta name="twitter:image" content="https://i2.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/18767759_1324264430955628_6540620987702776808_n-e1496418063916.jpg?fit=674%2C348&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ElMetropolitan1" />
<link rel="icon" href="https://i1.wp.com/elmetropolitano.com.gt/wp-content/uploads/2015/05/icono-sitio-554ccf74v1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/elmetropolitano.com.gt/wp-content/uploads/2015/05/icono-sitio-554ccf74v1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/elmetropolitano.com.gt/wp-content/uploads/2015/05/icono-sitio-554ccf74v1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/elmetropolitano.com.gt/wp-content/uploads/2015/05/icono-sitio-554ccf74v1_site_icon.png?fit=270%2C270" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body id ="blog" class="post-template-default single single-post postid-4001 single-format-standard main cat-9-id wpb-js-composer js-comp-ver-4.11.2.1 vc_non_responsive">
	<div class="main-navigation">
		<nav id="navigation" >
							<ul id="menu-el-metropolitano-digital" class="menu"><li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-149"><a href="http://elmetropolitano.com.gt/">Inicio</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27"><a href="http://elmetropolitano.com.gt/?page_id=2">El Metropolitano Digital</a>
<ul class="sub-menu">
	<li id="menu-item-3338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3338"><a href="http://elmetropolitano.com.gt/?page_id=3335">Ediciones 2017</a></li>
	<li id="menu-item-2681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2681"><a href="http://elmetropolitano.com.gt/?page_id=2673">Ediciones 2016</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://elmetropolitano.com.gt/?page_id=25">Ediciones 2015</a></li>
</ul>
</li>
<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="http://elmetropolitano.com.gt/?page_id=479">Contacto</a></li>
</ul>									</nav>
	</div>
	<div class="wrapper">
		<header class="main-header">
			<div class="container">
				<div id="header">
					 													<h2 id="logo">
								<a href="http://elmetropolitano.com.gt"><img src="http://elmetropolitano.com.gt/wp-content/uploads/2015/06/logito-metro-1000.png" alt="El Metropolitano"></a>
							</h2><!-- END #logo -->
																							<div class="secondary-navigation">
						<nav id="navigation" >
															<ul id="menu-el-metropolitano-digital-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-149"><a href="http://elmetropolitano.com.gt/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27"><a href="http://elmetropolitano.com.gt/?page_id=2">El Metropolitano Digital</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3338"><a href="http://elmetropolitano.com.gt/?page_id=3335">Ediciones 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2681"><a href="http://elmetropolitano.com.gt/?page_id=2673">Ediciones 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://elmetropolitano.com.gt/?page_id=25">Ediciones 2015</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="http://elmetropolitano.com.gt/?page_id=479">Contacto</a></li>
</ul>													</nav>
					</div>              
				</div><!--#header-->
			</div><!--.container-->        
		</header>
		<div class="main-container"><div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-4001" class="g post post-4001 type-post status-publish format-standard has-post-thumbnail hentry category-noticia cat-9-id has_thumb">
						<div class="single_post">
															<div class="breadcrumb"><a href="http://elmetropolitano.com.gt" rel="nofollow">Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="http://elmetropolitano.com.gt/?cat=9" rel="category">Noticia</a> &nbsp;&nbsp;&#187;&nbsp;&nbsp; Presunto responsable de participar en ataque armado es capturado por la PNC</div>
																					<div class="single-featured">
								<div id="featured-thumbnail-single"><img width="620" height="290" src="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/18767759_1324264430955628_6540620987702776808_n-e1496418063916.jpg?resize=620%2C290" class="attachment-slider size-slider wp-post-image" alt="" title="" data-attachment-id="4002" data-permalink="http://elmetropolitano.com.gt/?attachment_id=4002" data-orig-file="https://i1.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/18767759_1324264430955628_6540620987702776808_n-e1496418063916.jpg?fit=674%2C348" data-orig-size="674,348" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="18767759_1324264430955628_6540620987702776808_n" data-image-description="" data-medium-file="https://i2.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/18767759_1324264430955628_6540620987702776808_n-e1496418063916.jpg?fit=300%2C155" data-large-file="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/18767759_1324264430955628_6540620987702776808_n-e1496418063916.jpg?fit=674%2C348" /></div>
							</div>
														<header>
								<h1 class="title single-title">Presunto responsable de participar en ataque armado es capturado por la PNC</h1>
																	<div class="post-info single-post-info"><span class="theauthor">By <a rel="nofollow" href="http://elmetropolitano.com.gt/?author=3" title="Entradas de Redacción" rel="author">Redacción</a></span><span class="thetime"> On Junio 2, 2017</span><span class="thecategory"> In <a href="http://elmetropolitano.com.gt/?cat=9" rel="category">Noticia</a></span>&nbsp;<span class="thecomment">No hay comentarios</span></div>
															</header><!--.headline_area-->
							<div class="post-single-content box mark-links">
																<p>Ericksson Geovanny Dubón Pineda, de 29 años, fue capturado por agentes de la comisaría 11, en la 13 avenida y 9ª calle de la zona 1, quien presuntamente participó en un taque armado que dejo el saldo de una persona fallecida y dos heridas.</p>
<p>Según versión de vecinos, el sindicado lanzó una ametralladora (juegos pirotécnicos), como distractor para que otros desconocidos a bordo de una motocicleta dispararan en contra de Francisco Maaz, de 39 años, quien falleció en el lugar, además resultaron heridos Carlos Patzán Rodas, de 48 años y otra persona de sexo masculino no identificada, quienes fueron trasladados a un centro asistencial.</p>
<p>Al sindicado se le incautó una mariconera con fósforos, 6 cartuchos para fusil y un celular en el cual presuntamente contenía varios mensajes, por lo que la investigación continúa.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4001" class="share-facebook sd-button share-icon no-text" href="http://elmetropolitano.com.gt/?p=4001&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4001" class="share-twitter sd-button share-icon no-text" href="http://elmetropolitano.com.gt/?p=4001&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-whatsapp"><a rel="nofollow" data-shared="" class="share-whatsapp sd-button share-icon no-text" href="http://elmetropolitano.com.gt/?p=4001&amp;share=whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4001" class="share-google-plus-1 sd-button share-icon no-text" href="http://elmetropolitano.com.gt/?p=4001&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://elmetropolitano.com.gt/?p=4001&amp;share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-4001" class="share-linkedin sd-button share-icon no-text" href="http://elmetropolitano.com.gt/?p=4001&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>																 
																	<div class="shareit">
																						<!-- Twitter -->
												<span class="share-item twitterbtn">
												<a href="https://twitter.com/share" class="twitter-share-button" data-via="@ElMetropolitan1">Tweet</a>
												</span>
																																										<!-- Facebook -->
												<span class="share-item facebookbtn">
												<div id="fb-root"></div>
												<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
												</span>
																																																	</div>
								<!--Shareit-->
																	<div class="tags"></div>
															</div>
						</div><!--.post-content box mark-links-->
							
							<div class="related-posts"><div class="postauthor-top"><h3><span>Related Posts</span></h3></div><ul>								<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://elmetropolitano.com.gt/?p=4027" rel="bookmark" title="Ellos no son más que nosotros, dijo el alcalde de Mixco, Neto Bran">
										<span class="rthumb">
																							<img width="65" height="65" src="https://i2.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/para-nota-1-Medium.jpg?resize=65%2C65" class="attachment-related size-related wp-post-image" alt="" title="" srcset="https://i1.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/para-nota-1-Medium.jpg?resize=150%2C150 150w, https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/para-nota-1-Medium.jpg?resize=65%2C65 65w, https://i1.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/para-nota-1-Medium.jpg?resize=125%2C125 125w" sizes="(max-width: 65px) 100vw, 65px" data-attachment-id="4028" data-permalink="http://elmetropolitano.com.gt/?attachment_id=4028" data-orig-file="https://i1.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/para-nota-1-Medium.jpg?fit=1152%2C768" data-orig-size="1152,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T5i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1496745462&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="para nota 1 (Medium)" data-image-description="" data-medium-file="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/para-nota-1-Medium.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/para-nota-1-Medium.jpg?fit=960%2C640" />																					</span>
										<span>
											Ellos no son más que nosotros, dijo el alcalde de Mixco, Neto Bran										</span>
									</a>
								</li>
																<li class="last">
									<a rel="nofollow" class="relatedthumb" href="http://elmetropolitano.com.gt/?p=4016" rel="bookmark" title="Delegación policial de Corea del Sur  visita instalaciones de la PNC">
										<span class="rthumb">
																							<img width="65" height="65" src="https://i1.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/18893200_1328574103857994_7474365400586016689_n-e1496702422212.jpg?resize=65%2C65" class="attachment-related size-related wp-post-image" alt="" title="" srcset="https://i2.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/18893200_1328574103857994_7474365400586016689_n-e1496702422212.jpg?resize=150%2C150 150w, https://i1.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/18893200_1328574103857994_7474365400586016689_n-e1496702422212.jpg?resize=65%2C65 65w, https://i2.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/18893200_1328574103857994_7474365400586016689_n-e1496702422212.jpg?resize=125%2C125 125w" sizes="(max-width: 65px) 100vw, 65px" data-attachment-id="4017" data-permalink="http://elmetropolitano.com.gt/?attachment_id=4017" data-orig-file="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/18893200_1328574103857994_7474365400586016689_n-e1496702422212.jpg?fit=960%2C535" data-orig-size="960,535" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="18893200_1328574103857994_7474365400586016689_n" data-image-description="" data-medium-file="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/18893200_1328574103857994_7474365400586016689_n-e1496702422212.jpg?fit=300%2C167" data-large-file="https://i1.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/18893200_1328574103857994_7474365400586016689_n-e1496702422212.jpg?fit=960%2C535" />																					</span>
										<span>
											Delegación policial de Corea del Sur  visita instalaciones de la PNC										</span>
									</a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://elmetropolitano.com.gt/?p=4011" rel="bookmark" title="Alessandro del Piero y Michel Salgado jugarán en Guatemala">
										<span class="rthumb">
																							<img width="65" height="65" src="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/MG_8318-Medium.jpg?resize=65%2C65" class="attachment-related size-related wp-post-image" alt="" title="" srcset="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/MG_8318-Medium.jpg?resize=150%2C150 150w, https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/MG_8318-Medium.jpg?resize=65%2C65 65w, https://i1.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/MG_8318-Medium.jpg?resize=125%2C125 125w" sizes="(max-width: 65px) 100vw, 65px" data-attachment-id="4012" data-permalink="http://elmetropolitano.com.gt/?attachment_id=4012" data-orig-file="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/MG_8318-Medium.jpg?fit=1152%2C768" data-orig-size="1152,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T5i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1496401578&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="_MG_8318 (Medium)" data-image-description="" data-medium-file="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/MG_8318-Medium.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/MG_8318-Medium.jpg?fit=960%2C640" />																					</span>
										<span>
											Alessandro del Piero y Michel Salgado jugarán en Guatemala										</span>
									</a>
								</li>
																<li class="last">
									<a rel="nofollow" class="relatedthumb" href="http://elmetropolitano.com.gt/?p=4007" rel="bookmark" title="Roberto Marroquín, alcalde de Moyuta Jutiapa, en el ojo del huracán por narcotráfico">
										<span class="rthumb">
																							<img width="65" height="65" src="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/hqdefault.jpg?resize=65%2C65" class="attachment-related size-related wp-post-image" alt="" title="" srcset="https://i2.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/hqdefault.jpg?resize=150%2C150 150w, https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/hqdefault.jpg?resize=65%2C65 65w, https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/hqdefault.jpg?resize=125%2C125 125w" sizes="(max-width: 65px) 100vw, 65px" data-attachment-id="4009" data-permalink="http://elmetropolitano.com.gt/?attachment_id=4009" data-orig-file="https://i2.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/hqdefault.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hqdefault" data-image-description="" data-medium-file="https://i2.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/hqdefault.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/06/hqdefault.jpg?fit=480%2C360" />																					</span>
										<span>
											Roberto Marroquín, alcalde de Moyuta Jutiapa, en el ojo del huracán por narcotráfico										</span>
									</a>
								</li>
								</ul></div>							<!-- .related-posts -->
                          
						  
					</div><!--.g post-->
					<!-- You can start editing here. -->
<!-- If comments are closed. -->
<p class="nocomments"></p>

							</div>
		</article>
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="widget_awesomeweatherwidget" class="widget widget-sidebar"><h3>Clima</h3><div id="awesome-weather-guatemala" class="awesome-weather-wrap awecf awe_tall temp5 awe_with_stats awe-code-802 awe-desc-nubes-dispersas darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(http://elmetropolitano.com.gt/wp-content/uploads/2016/01/guatemala-.jpg);'><div class="awesome-weather-darken"><div class="awesome-weather-header">Guatemala City</div><div class="awesome-weather-current-temp"><strong>19<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">nubes dispersas</div><div class="awe_humidty">Humedad: 93%</div><div class="awe_wind">Viento: 2m/s S</div><div class="awe_highlow">Máx: 19 &bull; Mín: 19</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">25<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Jue</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">22<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Vie</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">22<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sab</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">23<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Dom</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">24<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Lun</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-more-weather-link"><a href="http://openweathermap.org/city/3598132" target="_blank">pronóstico extendido</a></div> <!-- /.awesome-weather-more-weather-link --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-darken --></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></li><li id="widget_image" class="widget widget-sidebar"><div class="jetpack-image-container"><figure  class="wp-caption aligncenter">
					<a target="_blank" href="http://viviendoconmidiabetes.blogspot.com/2014/07/la-clinica-diabetologica-integral.html"><img src="https://i0.wp.com/www.elmetropolitano.com.gt/anuncios/logo-cdi.png?w=960" alt="Clinica Diabetológica Integral" title="Clinica Diabetológica Integral" data-recalc-dims="1" /></a>
					<figcaption class="wp-caption-text">viviendoconmidiabetes@gmail.com</figcaption>
				</figure></div>
</li><li id="widget_categories" class="widget widget-sidebar"><h3>Categorías</h3>		<ul>
	<li class="cat-item cat-item-5"><a href="http://elmetropolitano.com.gt/?cat=5" >Carretera a El Salvador y Cayalá</a>
</li>
	<li class="cat-item cat-item-905"><a href="http://elmetropolitano.com.gt/?cat=905" >Edición Especial</a>
</li>
	<li class="cat-item cat-item-980"><a href="http://elmetropolitano.com.gt/?cat=980" >Escuintla</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://elmetropolitano.com.gt/?cat=6" >La Antigua y Chimaltenango</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://elmetropolitano.com.gt/?cat=2" >Mixco y Majadas</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://elmetropolitano.com.gt/?cat=9" >Noticia</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://elmetropolitano.com.gt/?cat=8" >Portada</a>
</li>
	<li class="cat-item cat-item-423"><a href="http://elmetropolitano.com.gt/?cat=423" >Publicidad</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://elmetropolitano.com.gt/?cat=4" >Quetzaltenango y Totonicapan</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://elmetropolitano.com.gt/?cat=3" >Villa Nueva y Amatitlán</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://elmetropolitano.com.gt/?cat=7" >Zona Norte, Centro Histórico y Santa Amelia</a>
</li>
		</ul>
</li><li id="widget_pages" class="widget widget-sidebar"><h3>Ediciones Digitales</h3>		<ul>
			<li class="page_item page-item-479"><a href="http://elmetropolitano.com.gt/?page_id=479">Contacto</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="http://elmetropolitano.com.gt/?page_id=2">El Metropolitano Digital</a>
<ul class='children'>
	<li class="page_item page-item-25"><a href="http://elmetropolitano.com.gt/?page_id=25">Ediciones 2015</a></li>
	<li class="page_item page-item-2673"><a href="http://elmetropolitano.com.gt/?page_id=2673">Ediciones 2016</a></li>
	<li class="page_item page-item-3335"><a href="http://elmetropolitano.com.gt/?page_id=3335">Ediciones 2017</a></li>
</ul>
</li>
		</ul>
		</li><li id="widget_text" class="widget widget-sidebar"><h3>Twitter</h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/ElMetropolitan1" data-widget-id="582800780601741314">Tweets por el @ElMetropolitan1.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</li><li id="widget_archive" class="widget widget-sidebar"><h3>Noticias Publicadas en:</h3>		<ul>
			<li><a href='http://elmetropolitano.com.gt/?m=201706'>Junio 2017</a></li>
	<li><a href='http://elmetropolitano.com.gt/?m=201705'>Mayo 2017</a></li>
	<li><a href='http://elmetropolitano.com.gt/?m=201704'>Abril 2017</a></li>
	<li><a href='http://elmetropolitano.com.gt/?m=201703'>Marzo 2017</a></li>
	<li><a href='http://elmetropolitano.com.gt/?m=201702'>Febrero 2017</a></li>
	<li><a href='http://elmetropolitano.com.gt/?m=201701'>Enero 2017</a></li>
	<li><a href='http://elmetropolitano.com.gt/?m=201611'>Noviembre 2016</a></li>
	<li><a href='http://elmetropolitano.com.gt/?m=201610'>Octubre 2016</a></li>
	<li><a href='http://elmetropolitano.com.gt/?m=201609'>Septiembre 2016</a></li>
	<li><a href='http://elmetropolitano.com.gt/?m=201608'>Agosto 2016</a></li>
	<li><a href='http://elmetropolitano.com.gt/?m=201607'>Julio 2016</a></li>
	<li><a href='http://elmetropolitano.com.gt/?m=201606'>Junio 2016</a></li>
	<li><a href='http://elmetropolitano.com.gt/?m=201605'>Mayo 2016</a></li>
	<li><a href='http://elmetropolitano.com.gt/?m=201604'>Abril 2016</a></li>
	<li><a href='http://elmetropolitano.com.gt/?m=201603'>Marzo 2016</a></li>
	<li><a href='http://elmetropolitano.com.gt/?m=201602'>Febrero 2016</a></li>
	<li><a href='http://elmetropolitano.com.gt/?m=201601'>Enero 2016</a></li>
	<li><a href='http://elmetropolitano.com.gt/?m=201512'>Diciembre 2015</a></li>
	<li><a href='http://elmetropolitano.com.gt/?m=201510'>Octubre 2015</a></li>
	<li><a href='http://elmetropolitano.com.gt/?m=201509'>Septiembre 2015</a></li>
	<li><a href='http://elmetropolitano.com.gt/?m=201508'>Agosto 2015</a></li>
	<li><a href='http://elmetropolitano.com.gt/?m=201507'>Julio 2015</a></li>
	<li><a href='http://elmetropolitano.com.gt/?m=201506'>Junio 2015</a></li>
	<li><a href='http://elmetropolitano.com.gt/?m=201505'>Mayo 2015</a></li>
	<li><a href='http://elmetropolitano.com.gt/?m=201504'>Abril 2015</a></li>
	<li><a href='http://elmetropolitano.com.gt/?m=201503'>Marzo 2015</a></li>
		</ul>
		</li><li id="widget_tag_cloud" class="widget widget-sidebar"><h3>Etiquetas</h3><div class="tagcloud"><a href='http://elmetropolitano.com.gt/?tag=alcalde' class='tag-link-163 tag-link-position-1' title='8 temas' style='font-size: 8pt;'>Alcalde</a>
<a href='http://elmetropolitano.com.gt/?tag=amatitlan' class='tag-link-175 tag-link-position-2' title='14 temas' style='font-size: 11.5384615385pt;'>Amatitlán</a>
<a href='http://elmetropolitano.com.gt/?tag=antejuicio' class='tag-link-138 tag-link-position-3' title='19 temas' style='font-size: 13.3846153846pt;'>Antejuicio</a>
<a href='http://elmetropolitano.com.gt/?tag=capturado' class='tag-link-232 tag-link-position-4' title='10 temas' style='font-size: 9.38461538462pt;'>Capturado</a>
<a href='http://elmetropolitano.com.gt/?tag=capturados' class='tag-link-241 tag-link-position-5' title='13 temas' style='font-size: 11.0769230769pt;'>Capturados</a>
<a href='http://elmetropolitano.com.gt/?tag=carretera-a-el-salvador' class='tag-link-182 tag-link-position-6' title='11 temas' style='font-size: 10pt;'>Carretera a El Salvador</a>
<a href='http://elmetropolitano.com.gt/?tag=carretera-a-el-salvador-y-cayala' class='tag-link-421 tag-link-position-7' title='13 temas' style='font-size: 11.0769230769pt;'>Carretera a El Salvador y Cayalá</a>
<a href='http://elmetropolitano.com.gt/?tag=cayala' class='tag-link-183 tag-link-position-8' title='12 temas' style='font-size: 10.4615384615pt;'>Cayalá</a>
<a href='http://elmetropolitano.com.gt/?tag=chimaltenango' class='tag-link-118 tag-link-position-9' title='14 temas' style='font-size: 11.5384615385pt;'>Chimaltenango</a>
<a href='http://elmetropolitano.com.gt/?tag=cicig' class='tag-link-40 tag-link-position-10' title='30 temas' style='font-size: 16.3076923077pt;'>CICIG</a>
<a href='http://elmetropolitano.com.gt/?tag=cronometro-deportivo' class='tag-link-128 tag-link-position-11' title='21 temas' style='font-size: 14pt;'>Cronómetro Deportivo</a>
<a href='http://elmetropolitano.com.gt/?tag=deporte' class='tag-link-14 tag-link-position-12' title='38 temas' style='font-size: 17.8461538462pt;'>Deporte</a>
<a href='http://elmetropolitano.com.gt/?tag=deportes' class='tag-link-11 tag-link-position-13' title='33 temas' style='font-size: 16.9230769231pt;'>Deportes</a>
<a href='http://elmetropolitano.com.gt/?tag=escuintla' class='tag-link-135 tag-link-position-14' title='10 temas' style='font-size: 9.38461538462pt;'>Escuintla</a>
<a href='http://elmetropolitano.com.gt/?tag=inguat' class='tag-link-25 tag-link-position-15' title='10 temas' style='font-size: 9.38461538462pt;'>Inguat</a>
<a href='http://elmetropolitano.com.gt/?tag=juegos-panamericanos' class='tag-link-486 tag-link-position-16' title='14 temas' style='font-size: 11.5384615385pt;'>Juegos Panamericanos</a>
<a href='http://elmetropolitano.com.gt/?tag=la-antigua' class='tag-link-95 tag-link-position-17' title='10 temas' style='font-size: 9.38461538462pt;'>La Antigua</a>
<a href='http://elmetropolitano.com.gt/?tag=la-antigua-guatemala' class='tag-link-332 tag-link-position-18' title='10 temas' style='font-size: 9.38461538462pt;'>La Antigua Guatemala</a>
<a href='http://elmetropolitano.com.gt/?tag=la-antigua-y-chimaltenango' class='tag-link-422 tag-link-position-19' title='12 temas' style='font-size: 10.4615384615pt;'>La Antigua y Chimaltenango</a>
<a href='http://elmetropolitano.com.gt/?tag=majadas' class='tag-link-123 tag-link-position-20' title='9 temas' style='font-size: 8.76923076923pt;'>Majadas</a>
<a href='http://elmetropolitano.com.gt/?tag=mara-18' class='tag-link-257 tag-link-position-21' title='10 temas' style='font-size: 9.38461538462pt;'>Mara 18</a>
<a href='http://elmetropolitano.com.gt/?tag=migrantes' class='tag-link-130 tag-link-position-22' title='8 temas' style='font-size: 8pt;'>Migrantes</a>
<a href='http://elmetropolitano.com.gt/?tag=mixco' class='tag-link-122 tag-link-position-23' title='45 temas' style='font-size: 18.9230769231pt;'>Mixco</a>
<a href='http://elmetropolitano.com.gt/?tag=mixco-y-majadas' class='tag-link-275 tag-link-position-24' title='13 temas' style='font-size: 11.0769230769pt;'>Mixco y Majadas</a>
<a href='http://elmetropolitano.com.gt/?tag=mp' class='tag-link-49 tag-link-position-25' title='40 temas' style='font-size: 18.1538461538pt;'>MP</a>
<a href='http://elmetropolitano.com.gt/?tag=otto-perez-molina' class='tag-link-112 tag-link-position-26' title='18 temas' style='font-size: 13.0769230769pt;'>Otto Pérez Molina</a>
<a href='http://elmetropolitano.com.gt/?tag=partido-lider' class='tag-link-79 tag-link-position-27' title='21 temas' style='font-size: 14pt;'>Partido Líder</a>
<a href='http://elmetropolitano.com.gt/?tag=partido-patriota' class='tag-link-19 tag-link-position-28' title='15 temas' style='font-size: 11.8461538462pt;'>Partido Patriota</a>
<a href='http://elmetropolitano.com.gt/?tag=partido-todos' class='tag-link-142 tag-link-position-29' title='8 temas' style='font-size: 8pt;'>Partido Todos</a>
<a href='http://elmetropolitano.com.gt/?tag=pnc' class='tag-link-242 tag-link-position-30' title='42 temas' style='font-size: 18.4615384615pt;'>PNC</a>
<a href='http://elmetropolitano.com.gt/?tag=politica' class='tag-link-18 tag-link-position-31' title='71 temas' style='font-size: 22pt;'>Política</a>
<a href='http://elmetropolitano.com.gt/?tag=presidente' class='tag-link-71 tag-link-position-32' title='11 temas' style='font-size: 10pt;'>Presidente</a>
<a href='http://elmetropolitano.com.gt/?tag=quetzaltenango' class='tag-link-348 tag-link-position-33' title='8 temas' style='font-size: 8pt;'>Quetzaltenango</a>
<a href='http://elmetropolitano.com.gt/?tag=region-1' class='tag-link-277 tag-link-position-34' title='24 temas' style='font-size: 14.9230769231pt;'>Región 1</a>
<a href='http://elmetropolitano.com.gt/?tag=region-2' class='tag-link-276 tag-link-position-35' title='23 temas' style='font-size: 14.6153846154pt;'>Región 2</a>
<a href='http://elmetropolitano.com.gt/?tag=region-4' class='tag-link-309 tag-link-position-36' title='23 temas' style='font-size: 14.6153846154pt;'>Región 4</a>
<a href='http://elmetropolitano.com.gt/?tag=region-5' class='tag-link-296 tag-link-position-37' title='23 temas' style='font-size: 14.6153846154pt;'>Región 5</a>
<a href='http://elmetropolitano.com.gt/?tag=region-6' class='tag-link-376 tag-link-position-38' title='11 temas' style='font-size: 10pt;'>Región 6</a>
<a href='http://elmetropolitano.com.gt/?tag=sicarios' class='tag-link-479 tag-link-position-39' title='8 temas' style='font-size: 8pt;'>Sicarios</a>
<a href='http://elmetropolitano.com.gt/?tag=toronto-2015' class='tag-link-487 tag-link-position-40' title='18 temas' style='font-size: 13.0769230769pt;'>Toronto 2015</a>
<a href='http://elmetropolitano.com.gt/?tag=tse' class='tag-link-252 tag-link-position-41' title='10 temas' style='font-size: 9.38461538462pt;'>TSE</a>
<a href='http://elmetropolitano.com.gt/?tag=turismo' class='tag-link-96 tag-link-position-42' title='8 temas' style='font-size: 8pt;'>Turismo</a>
<a href='http://elmetropolitano.com.gt/?tag=villa-nueva' class='tag-link-174 tag-link-position-43' title='24 temas' style='font-size: 14.9230769231pt;'>Villa Nueva</a>
<a href='http://elmetropolitano.com.gt/?tag=villa-nueva-y-amatitlan' class='tag-link-420 tag-link-position-44' title='11 temas' style='font-size: 10pt;'>Villa Nueva y Amatitlán</a>
<a href='http://elmetropolitano.com.gt/?tag=zona-18' class='tag-link-522 tag-link-position-45' title='8 temas' style='font-size: 8pt;'>Zona 18</a></div>
</li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>		</div><!--#page-->
	</div><!--.container-->
</div>
</div><!-- .wrapper -->
<footer>
	<div class="container">
		<div class="footer-widgets">
				<div class="f-widget f-widget-1">
		<div class="widget"><h3>Contactenos:</h3>			<div class="textwidget"><strong>El Metropolitano, periódico local y gratuito con presencia en 6 regiones:</strong>
<ul>
	<li><em>Mixco y Majadas</em></li>
	<li><em>Villa Nueva y Amatitlán</em></li>
	<li><em>Quetzaltenango y Totonicapan</em></li>
	<li><em>Carretera a El Salvador y Cayalá</em></li>
	<li><em>La Antigua y Chimaltenango</em></li>
	<li><em>Zona Norte, Centro Histórico y Santa Amelia</em></li>
</ul>
<strong>3ra. calle 15-29 Plaza Marumbí locales 7 y 8 2do. nivel, Ciudad San Cristóbal, zona 8 de Mixco, Guatemala, Centro América</strong>

Teléfonos:
<ul>
	<li><strong>Redacción: 4067-3765</strong></li>
	<li><strong>Telefax: 2485-4172</strong></li>
	<li><strong>Anuncios 5930-8808 -- 5417-6005</strong></li>
</div>
		</div><div class="widget"><div class="social-profile-icons"><ul class=""><li class="social-email"><a title="Email" href="http://info@elmetropolitano.com.gt" target="_blank">Email</a></li><li class="social-facebook"><a title="Facebook" href="http://www.facebook.com/ELMETROCHAPIN" target="_blank">Facebook</a></li><li class="social-twitter"><a title="Twitter" href="http://twitter.com/elmetropolitan1" target="_blank">Twitter</a></li></ul></div></div>	</div>
	<div class="f-widget f-widget-2">
					</div>
	<div class="f-widget last">
		<div class="widget"><h3>Facebook</h3>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fes-la.facebook.com%2FElMetropolitano.gt%2F&amp;width=&amp;colorscheme=dark&amp;show_faces=true&amp;stream=false&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:px; height: 600px;" allowTransparency="true"></iframe>
		</div>	</div>
		</div><!--.footer-widgets-->
	</div><!--.container-->
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href="http://elmetropolitano.com.gt/" title="www.elmetropolitano.com.gt">El Metropolitano</a> Copyright &copy; 2017.</span>
<div class="top"><a href="http://elmetropolitano.com.gt/">Guatemala, Centro América</a>.&nbsp;<a href="#top" class="toplink">Back to Top &uarr;</a></div>
</div>
<!--end copyrights-->
			</div> 
</footer><!--footer-->
<!--Twitter Button Script------>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!--Facebook Like Button Script------>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=136911316406581";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--start footer code-->
<!--end footer code-->
<!--start slider-->
<!--end slider-->
<!--start lightbox-->
<script type="text/javascript">  
jQuery(document).ready(function($) {
$("a[href$='.jpg'], a[href$='.jpeg'], a[href$='.gif'], a[href$='.png']").prettyPhoto({
slideshow: 5000,
autoplay_slideshow: false,
animationSpeed: 'normal',
padding: 40,
opacity: 0.35,
showTitle: true,
social_tools: false
});
})
</script>
<!--end lightbox-->
<script type="text/javascript">
jQuery(document).ready(function(e){
    (function($){			
		function auto_hight_max_val(slectortype)
		{
			var excerpt = new Array();
			var i = 0;
			$(slectortype).each(function(index, element) {
				excerpt[i] = $(this).height();
				i++;
			});		
			function max_array_val(array){
				if (array.length < 1) {
					return -1;
				}
				max_array_val = 0;
				for(var i=1; i<array.length;i++ ) {
					if(array[i] > array[max_array_val]) {
						max_array_val = i;
					}
				}
				return max_array_val;
			}
			var mav = max_array_val(excerpt);
			$(slectortype).height(excerpt[mav]);
		}
	}(jQuery));
});
</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/elmetropolitano.com.gt\/?p=4001":4001};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/?p=4001" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://elmetropolitano.com.gt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/elmetropolitano.com.gt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-whatsapp', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomwhatsapp', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-content/plugins/whatsapp-jetpack-button/assets/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'71918585',post:'4001',tz:'-6',srv:'elmetropolitano.com.gt'} ]);
	_stq.push([ 'clickTrackerInit', '71918585', '4001' ]);
</script>
</body>
</html>