<!DOCTYPE html>
<html class="no-js" lang="es-ES"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<title>Villa Nueva y Amatitlán No. 335 | El Metropolitano</title>
	<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="stylesheet" type="text/css" media="all" href="http://elmetropolitano.com.gt/wp-content/themes/newsmag/style.css" />
	<link rel="pingback" href="http://elmetropolitano.com.gt/xmlrpc.php" />
			<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!--start fonts-->
<link href="http://fonts.googleapis.com/css?family=Droid Serif:400,700" rel="stylesheet" type="text/css">
<style type="text/css">
.title, h1,h2,h3,h4,h5,h6, #navigation a, #tabber ul.tabs li a { font-family: 'Droid Serif', sans-serif;}
</style>
<!--end fonts-->
<style type="text/css">
body {background-color:#F2F2F2;}
body {background-image:url(http://elmetropolitano.com.gt/wp-content/themes/newsmag/images/pattern27.png);}
.secondary-navigation #navigation ul li li a:hover, .main-navigation #navigation ul li li a:hover, .mts-subscribe input[type="submit"], .readMore a, .secondary-navigation a:hover, #search-image, #commentform input#submit, .currenttext, .pagination a:hover, .flex-direction-nav li a, .flex-caption .sliderReadMore a, .secondary-navigation .current-menu-item a, .secondary-navigation .current_page_item a {background-color:#169756; }
.frontTitle, .post-info time, .main-navigation a:hover, .post-info a, #tabber .inside li .meta time, .single_post a, a:hover, .textwidget a, #commentform a, #tabber .inside li a:hover, footer .widget li a:hover, .copyrights a:hover, a, .sidebar.c-4-12 a:hover {color:#169756; }
.main-navigation {border-color:#169756; }
.tagcloud a { border-left-color:#169756; }
			.shareit { top: 280px; left: auto; z-index: 0; margin: 0 0 0 -126px; width: 90px; position: fixed; overflow: hidden; padding: 5px; background: #fff; -webkit-box-shadow: 1px 2px 3px rgba(50, 50, 50, 0.35);
		-moz-box-shadow: 1px 2px 3px rgba(50, 50, 50, 0.35);
		box-shadow: 1px 2px 3px rgba(50, 50, 50, 0.35);}
		.share-item {margin: 2px;}
	</style>
	
	
<!-- Inicio compartir en FB  -->
 
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Villa Nueva y Amatitlán No. 335" />
	<meta property="og:description" content="Con ayuda de Oconex, se cura de Cáncer de Mama. Después de estar a punto de perder un pecho y parte de un brazo, la señora María del Carmen González de Solorzano, logra vencer el mal con este producto de Pharmalat. Página 11. Alcaldesa de Amatitlán adoquina callejones. pág. 4 Congresistas de USA visitan Villa [&#8230;]" />
	<meta property="og:url" content="http://elmetropolitano.com.gt/?p=4584"/>
	<meta property="og:image" content="http://elmetropolitano.com.gt/wp-content/uploads/2017/10/s2-335.jpg" />
<!-- Fin compartir en FB -->
	
	
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[170,210] -->
<meta name="description"  content="Con ayuda de Oconex, se cura de Cáncer de Mama. Después de estar a punto de perder un pecho y parte de un brazo, la señora María del Carmen González de" />

<meta name="keywords"  content="edición 335,región 2,villa nueva y amatitlán" />

<link rel="canonical" href="http://elmetropolitano.com.gt/?p=4584" />
<meta property="og:title" content="Villa Nueva y Amatitlán No. 335 | El Metropolitano" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://elmetropolitano.com.gt/?p=4584" />
<meta property="og:image" content="http://elmetropolitano.com.gt/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="El Metropolitano" />
<meta property="og:description" content="Con ayuda de Oconex, se cura de Cáncer de Mama. Después de estar a punto de perder un pecho y parte de un brazo, la señora María del Carmen González de Solorzano, logra vencer el mal con este producto de Pharmalat. Página 11. Alcaldesa de Amatitlán adoquina callejones. pág. 4 Congresistas de USA visitan Villa Nueva. pág. 4 Ayuda social no se detiene en Villa Canales. pág. 10 Edición DigitalDescargar PDF" />
<meta property="article:published_time" content="2017-10-27T08:30:02Z" />
<meta property="article:modified_time" content="2017-10-26T23:46:22Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Villa Nueva y Amatitlán No. 335 | El Metropolitano" />
<meta name="twitter:description" content="Con ayuda de Oconex, se cura de Cáncer de Mama. Después de estar a punto de perder un pecho y parte de un brazo, la señora María del Carmen González de Solorzano, logra vencer el mal con este producto de Pharmalat. Página 11. Alcaldesa de Amatitlán adoquina callejones. pág. 4 Congresistas de USA visitan Villa Nueva. pág. 4 Ayuda social no se detiene en Villa Canales. pág. 10 Edición DigitalDescargar PDF" />
<meta name="twitter:image" content="http://elmetropolitano.com.gt/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://elmetropolitano.com.gt/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Metropolitano &raquo; Feed" href="http://elmetropolitano.com.gt/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="El Metropolitano &raquo; RSS de los comentarios" href="http://elmetropolitano.com.gt/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="El Metropolitano &raquo; Villa Nueva y Amatitlán No. 335 RSS de los comentarios" href="http://elmetropolitano.com.gt/?feed=rss2&#038;p=4584" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elmetropolitano.com.gt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://elmetropolitano.com.gt/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://elmetropolitano.com.gt/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://elmetropolitano.com.gt/wp-content/themes/newsmag/css/prettyPhoto.css?ver=4.8.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-whatsapp-css'  href='http://elmetropolitano.com.gt/wp-content/plugins/whatsapp-jetpack-button/assets/css/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://elmetropolitano.com.gt/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://elmetropolitano.com.gt/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://elmetropolitano.com.gt/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://elmetropolitano.com.gt/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-content/themes/newsmag/js/modernizr.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-content/themes/newsmag/js/customscript.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-content/themes/newsmag/js/jquery.prettyPhoto.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://elmetropolitano.com.gt/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elmetropolitano.com.gt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elmetropolitano.com.gt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mixco  y Majadas No. 406' href='http://elmetropolitano.com.gt/?p=4573' />
<link rel='next' title='Carretera a El Salvador y Cayalá No. 200' href='http://elmetropolitano.com.gt/?p=4587' />
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://wp.me/p4RLjb-1bW' />
<link rel="alternate" type="application/json+oembed" href="http://elmetropolitano.com.gt/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Felmetropolitano.com.gt%2F%3Fp%3D4584" />
<link rel="alternate" type="text/xml+oembed" href="http://elmetropolitano.com.gt/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Felmetropolitano.com.gt%2F%3Fp%3D4584&#038;format=xml" />
<!--[if IE 7]>
<link rel="stylesheet" href="http://elmetropolitano.com.gt/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://elmetropolitano.com.gt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://elmetropolitano.com.gt/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://i1.wp.com/elmetropolitano.com.gt/wp-content/uploads/2015/05/icono-sitio-554ccf74v1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/elmetropolitano.com.gt/wp-content/uploads/2015/05/icono-sitio-554ccf74v1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/elmetropolitano.com.gt/wp-content/uploads/2015/05/icono-sitio-554ccf74v1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/elmetropolitano.com.gt/wp-content/uploads/2015/05/icono-sitio-554ccf74v1_site_icon.png?fit=270%2C270" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body id ="blog" class="post-template-default single single-post postid-4584 single-format-standard main cat-8-id cat-3-id wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
	<div class="main-navigation">
		<nav id="navigation" >
							<ul id="menu-el-metropolitano-digital" class="menu"><li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-149"><a href="http://elmetropolitano.com.gt/">Inicio</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27"><a href="http://elmetropolitano.com.gt/?page_id=2">El Metropolitano Digital</a>
<ul  class="sub-menu">
	<li id="menu-item-3338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3338"><a href="http://elmetropolitano.com.gt/?page_id=3335">Ediciones 2017</a></li>
	<li id="menu-item-2681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2681"><a href="http://elmetropolitano.com.gt/?page_id=2673">Ediciones 2016</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://elmetropolitano.com.gt/?page_id=25">Ediciones 2015</a></li>
</ul>
</li>
<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="http://elmetropolitano.com.gt/?page_id=479">Contacto</a></li>
</ul>									</nav>
	</div>
	<div class="wrapper">
		<header class="main-header">
			<div class="container">
				<div id="header">
					 													<h2 id="logo">
								<a href="http://elmetropolitano.com.gt"><img src="http://elmetropolitano.com.gt/wp-content/uploads/2015/06/logito-metro-1000.png" alt="El Metropolitano"></a>
							</h2><!-- END #logo -->
																							<div class="secondary-navigation">
						<nav id="navigation" >
															<ul id="menu-el-metropolitano-digital-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-149"><a href="http://elmetropolitano.com.gt/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27"><a href="http://elmetropolitano.com.gt/?page_id=2">El Metropolitano Digital</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3338"><a href="http://elmetropolitano.com.gt/?page_id=3335">Ediciones 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2681"><a href="http://elmetropolitano.com.gt/?page_id=2673">Ediciones 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://elmetropolitano.com.gt/?page_id=25">Ediciones 2015</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="http://elmetropolitano.com.gt/?page_id=479">Contacto</a></li>
</ul>													</nav>
					</div>              
				</div><!--#header-->
			</div><!--.container-->        
		</header>
		<div class="main-container"><div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-4584" class="g post post-4584 type-post status-publish format-standard has-post-thumbnail hentry category-portada category-region-2 tag-edicion-335 tag-region-2 tag-villa-nueva-y-amatitlan cat-8-id cat-3-id has_thumb">
						<div class="single_post">
															<div class="breadcrumb"><a href="http://elmetropolitano.com.gt" rel="nofollow">Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="http://elmetropolitano.com.gt/?cat=8" rel="category">Portada</a> &bull; <a href="http://elmetropolitano.com.gt/?cat=3" rel="category">Villa Nueva y Amatitlán</a> &nbsp;&nbsp;&#187;&nbsp;&nbsp; Villa Nueva y Amatitlán No. 335</div>
																					<div class="single-featured">
								<div id="featured-thumbnail-single"><img width="620" height="290" src="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s2-335.jpg?resize=620%2C290" class="attachment-slider size-slider wp-post-image" alt="" title="" srcset="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s2-335.jpg?resize=620%2C290 620w, https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s2-335.jpg?zoom=2&amp;resize=620%2C290 1240w, https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s2-335.jpg?zoom=3&amp;resize=620%2C290 1860w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="4585" data-permalink="http://elmetropolitano.com.gt/?attachment_id=4585" data-orig-file="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s2-335.jpg?fit=2167%2C792" data-orig-size="2167,792" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="s2-335" data-image-description="" data-medium-file="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s2-335.jpg?fit=300%2C110" data-large-file="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s2-335.jpg?fit=960%2C351" /></div>
							</div>
														<header>
								<h1 class="title single-title">Villa Nueva y Amatitlán No. 335</h1>
																	<div class="post-info single-post-info"><span class="theauthor">Por <a rel="nofollow" href="http://elmetropolitano.com.gt/?author=1" title="Entradas de Redacción El Metropolitano" rel="author">Redacción El Metropolitano</a></span><span class="thetime"> En octubre 27, 2017</span><span class="thecategory"> En <a href="http://elmetropolitano.com.gt/?cat=8" rel="category">Portada</a>, <a href="http://elmetropolitano.com.gt/?cat=3" rel="category">Villa Nueva y Amatitlán</a></span>&nbsp;<span class="thecomment">No hay comentarios</span></div>
															</header><!--.headline_area-->
							<div class="post-single-content box mark-links">
																<p><strong>Con ayuda de Oconex, se cura de Cáncer de Mama.</strong><br />
Después de estar a punto de perder un pecho y parte de un brazo, la señora María del Carmen González de Solorzano, logra vencer el mal con este producto de Pharmalat.  Página 11.</p>
<li>Alcaldesa de Amatitlán adoquina callejones.  pág. 4</li>
<li>Congresistas de USA visitan Villa Nueva.  pág. 4</li>
<li>Ayuda social no se detiene en Villa Canales.  pág. 10</li>
<a href="http://www.elmetropolitano.com.gt/digital/2017/r2/r2-335/" target="" class="buttons btn_blue Center"><span class="left">Edición Digital</span></a><a href="https://www.dropbox.com/s/3dxbqa55uv95090/r2-335.zip?dl=0" target="" class="buttons btn_red Center"><span class="left">Descargar PDF</span></a>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4584" class="share-facebook sd-button share-icon no-text" href="http://elmetropolitano.com.gt/?p=4584&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4584" class="share-twitter sd-button share-icon no-text" href="http://elmetropolitano.com.gt/?p=4584&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-whatsapp"><a rel="nofollow" data-shared="" class="share-whatsapp sd-button share-icon no-text" href="http://elmetropolitano.com.gt/?p=4584&amp;share=whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4584" class="share-google-plus-1 sd-button share-icon no-text" href="http://elmetropolitano.com.gt/?p=4584&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://elmetropolitano.com.gt/?p=4584&amp;share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-4584" class="share-linkedin sd-button share-icon no-text" href="http://elmetropolitano.com.gt/?p=4584&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>																 
																	<div class="shareit">
																						<!-- Twitter -->
												<span class="share-item twitterbtn">
												<a href="https://twitter.com/share" class="twitter-share-button" data-via="@ElMetropolitan1">Tweet</a>
												</span>
																																										<!-- Facebook -->
												<span class="share-item facebookbtn">
												<div id="fb-root"></div>
												<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
												</span>
																																																	</div>
								<!--Shareit-->
																	<div class="tags"><span class="tagtext">Etiquetas:</span><a href="http://elmetropolitano.com.gt/?tag=edicion-335" rel="tag">Edición 335</a>, <a href="http://elmetropolitano.com.gt/?tag=region-2" rel="tag">Región 2</a>, <a href="http://elmetropolitano.com.gt/?tag=villa-nueva-y-amatitlan" rel="tag">Villa Nueva y Amatitlán</a></div>
															</div>
						</div><!--.post-content box mark-links-->
							
							<div class="related-posts"><div class="postauthor-top"><h3><span>Artículos Relacionados</span></h3></div><ul>								<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://elmetropolitano.com.gt/?p=4587" rel="bookmark" title="Carretera a El Salvador y Cayalá No. 200">
										<span class="rthumb">
																							<img width="65" height="65" src="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s4-200.jpg?resize=65%2C65" class="attachment-related size-related wp-post-image" alt="" title="" srcset="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s4-200.jpg?resize=150%2C150 150w, https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s4-200.jpg?resize=65%2C65 65w, https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s4-200.jpg?resize=125%2C125 125w" sizes="(max-width: 65px) 100vw, 65px" data-attachment-id="4588" data-permalink="http://elmetropolitano.com.gt/?attachment_id=4588" data-orig-file="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s4-200.jpg?fit=2167%2C792" data-orig-size="2167,792" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="s4-200" data-image-description="" data-medium-file="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s4-200.jpg?fit=300%2C110" data-large-file="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s4-200.jpg?fit=960%2C351" />																					</span>
										<span>
											Carretera a El Salvador y Cayalá No. 200										</span>
									</a>
								</li>
																<li class="last">
									<a rel="nofollow" class="relatedthumb" href="http://elmetropolitano.com.gt/?p=4573" rel="bookmark" title="Mixco  y Majadas No. 406">
										<span class="rthumb">
																							<img width="65" height="65" src="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s1-406.jpg?resize=65%2C65" class="attachment-related size-related wp-post-image" alt="" title="" srcset="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s1-406.jpg?resize=150%2C150 150w, https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s1-406.jpg?resize=65%2C65 65w, https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s1-406.jpg?resize=70%2C70 70w" sizes="(max-width: 65px) 100vw, 65px" data-attachment-id="4574" data-permalink="http://elmetropolitano.com.gt/?attachment_id=4574" data-orig-file="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s1-406.jpg?fit=2167%2C792" data-orig-size="2167,792" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="r1-406" data-image-description="" data-medium-file="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s1-406.jpg?fit=300%2C110" data-large-file="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s1-406.jpg?fit=960%2C351" />																					</span>
										<span>
											Mixco  y Majadas No. 406										</span>
									</a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://elmetropolitano.com.gt/?p=4529" rel="bookmark" title="La Antigua y Chimaltenango No. 171">
										<span class="rthumb">
																							<img width="65" height="65" src="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s5-171.jpg?resize=65%2C65" class="attachment-related size-related wp-post-image" alt="" title="" srcset="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s5-171.jpg?resize=150%2C150 150w, https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s5-171.jpg?resize=65%2C65 65w, https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s5-171.jpg?resize=125%2C125 125w" sizes="(max-width: 65px) 100vw, 65px" data-attachment-id="4530" data-permalink="http://elmetropolitano.com.gt/?attachment_id=4530" data-orig-file="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s5-171.jpg?fit=2167%2C792" data-orig-size="2167,792" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Antigua y Chimaltenango No. 171" data-image-description="" data-medium-file="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s5-171.jpg?fit=300%2C110" data-large-file="https://i0.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s5-171.jpg?fit=960%2C351" />																					</span>
										<span>
											La Antigua y Chimaltenango No. 171										</span>
									</a>
								</li>
																<li class="last">
									<a rel="nofollow" class="relatedthumb" href="http://elmetropolitano.com.gt/?p=4503" rel="bookmark" title="Carretera a El Salvador y Cayalá No. 199">
										<span class="rthumb">
																							<img width="65" height="65" src="https://i1.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s4-199.jpg?resize=65%2C65" class="attachment-related size-related wp-post-image" alt="" title="" srcset="https://i1.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s4-199.jpg?resize=150%2C150 150w, https://i1.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s4-199.jpg?resize=65%2C65 65w" sizes="(max-width: 65px) 100vw, 65px" data-attachment-id="4504" data-permalink="http://elmetropolitano.com.gt/?attachment_id=4504" data-orig-file="https://i1.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s4-199.jpg?fit=2167%2C792" data-orig-size="2167,792" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Portada Carretera a El Salvador y Cayala No. 199" data-image-description="" data-medium-file="https://i1.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s4-199.jpg?fit=300%2C110" data-large-file="https://i1.wp.com/elmetropolitano.com.gt/wp-content/uploads/2017/10/s4-199.jpg?fit=960%2C351" />																					</span>
										<span>
											Carretera a El Salvador y Cayalá No. 199										</span>
									</a>
								</li>
								</ul></div>							<!-- .related-posts -->
                          
						  
					</div><!--.g post-->
					<!-- You can start editing here. -->
<!-- If comments are closed. -->
<p class="nocomments"></p>

							</div>
		</article>
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="widget_awesomeweatherwidget" class="widget widget-sidebar"><h3>Clima</h3><div id="awesome-weather-guatemala" class="awesome-weather-wrap awecf awe_tall temp5 awe_with_stats awe-code-804 awe-desc-nubes awe-preset-cloudy darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(http://elmetropolitano.com.gt/wp-content/plugins/awesome-weather/img/awe-backgrounds/cloudy.jpg);'><div class="awesome-weather-header">Guatemala City</div><div class="awesome-weather-current-temp"><strong>16<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">nubes</div><div class="awe_humidty">Humedad: 87%</div><div class="awe_wind">Viento: 4m/s N</div><div class="awe_highlow">Máx: 15 &bull; Mín: 15</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">19<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Lun</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">20<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mar</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">23<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mie</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">24<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Jue</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">25<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Vie</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-more-weather-link"><a href="http://openweathermap.org/city/3598132" target="_blank">pronóstico extendido</a></div> <!-- /.awesome-weather-more-weather-link --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></li><li id="widget_media_image" class="widget widget-sidebar"><a href="http://viviendoconmidiabetes.blogspot.com/2014/07/la-clinica-diabetologica-integral.html" class="" rel="" target="_blank"><img class="image aligncenter" src="http://www.elmetropolitano.com.gt/anuncios/logo-cdi.png" alt="Clinica Diabetológica Integral" width="" height="" /></a></li><li id="widget_pages" class="widget widget-sidebar"><h3>Ediciones Digitales</h3>		<ul>
			<li class="page_item page-item-479"><a href="http://elmetropolitano.com.gt/?page_id=479">Contacto</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="http://elmetropolitano.com.gt/?page_id=2">El Metropolitano Digital</a>
<ul class='children'>
	<li class="page_item page-item-25"><a href="http://elmetropolitano.com.gt/?page_id=25">Ediciones 2015</a></li>
	<li class="page_item page-item-2673"><a href="http://elmetropolitano.com.gt/?page_id=2673">Ediciones 2016</a></li>
	<li class="page_item page-item-3335"><a href="http://elmetropolitano.com.gt/?page_id=3335">Ediciones 2017</a></li>
</ul>
</li>
		</ul>
		</li><li id="widget_text" class="widget widget-sidebar"><h3>Twitter</h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/ElMetropolitan1" data-widget-id="582800780601741314">Tweets por el @ElMetropolitan1.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</li><li id="widget_facebook_likebox" class="widget widget-sidebar"><h3><a href="https://www.facebook.com/elmetropolitano.gt">Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/elmetropolitano.gt" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/elmetropolitano.gt"><a href="https://www.facebook.com/elmetropolitano.gt">Facebook</a></blockquote></div>
		</div>
		</li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>		</div><!--#page-->
	</div><!--.container-->
</div>
</div><!-- .wrapper -->
<footer>
	<div class="container">
		<div class="footer-widgets">
				<div class="f-widget f-widget-1">
					</div>
	<div class="f-widget f-widget-2">
					</div>
	<div class="f-widget last">
					</div>
		</div><!--.footer-widgets-->
	</div><!--.container-->
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href="http://elmetropolitano.com.gt/" title="www.elmetropolitano.com.gt">El Metropolitano</a> Copyright &copy; 2017.</span>
<div class="top"><a href="http://elmetropolitano.com.gt/">Guatemala, Centro América</a>.&nbsp;<a href="#top" class="toplink">Back to Top &uarr;</a></div>
</div>
<!--end copyrights-->
			</div> 
</footer><!--footer-->
<!--Twitter Button Script------>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!--Facebook Like Button Script------>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=136911316406581";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--start footer code-->
<!--end footer code-->
<!--start slider-->
<!--end slider-->
<!--start lightbox-->
<script type="text/javascript">  
jQuery(document).ready(function($) {
$("a[href$='.jpg'], a[href$='.jpeg'], a[href$='.gif'], a[href$='.png']").prettyPhoto({
slideshow: 5000,
autoplay_slideshow: false,
animationSpeed: 'normal',
padding: 40,
opacity: 0.35,
showTitle: true,
social_tools: false
});
})
</script>
<!--end lightbox-->
<script type="text/javascript">
jQuery(document).ready(function(e){
    (function($){			
		function auto_hight_max_val(slectortype)
		{
			var excerpt = new Array();
			var i = 0;
			$(slectortype).each(function(index, element) {
				excerpt[i] = $(this).height();
				i++;
			});		
			function max_array_val(array){
				if (array.length < 1) {
					return -1;
				}
				max_array_val = 0;
				for(var i=1; i<array.length;i++ ) {
					if(array[i] > array[max_array_val]) {
						max_array_val = i;
					}
				}
				return max_array_val;
			}
			var mav = max_array_val(excerpt);
			$(slectortype).height(excerpt[mav]);
		}
	}(jQuery));
});
</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/elmetropolitano.com.gt\/?p=4584":4584};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/?p=4584" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://elmetropolitano.com.gt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201743'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/elmetropolitano.com.gt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-whatsapp', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomwhatsapp', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-content/plugins/whatsapp-jetpack-button/assets/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://elmetropolitano.com.gt/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201743.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'71918585',post:'4584',tz:'-6',srv:'elmetropolitano.com.gt'} ]);
	_stq.push([ 'clickTrackerInit', '71918585', '4584' ]);
</script>
</body>
</html>